125er MZ

Und wer keine Big fährt fragt hier
Antworten
Indara
Beiträge: 34
Registriert: 16 Okt 2021, 19:43

125er MZ

Beitrag von Indara »

Aaalso, wie ihr wisst, bin ich ja eher so mit Stricknadeln, als mit Schraubenschlüsseln unterwegs. :-21:

Meine Söhne zwar nicht, aber der große ist gerade mit seiner Meisterschule super beschäftigt und der andere gerade mit seinem Latein etwas am Ende.
Er hat den Auspuff neu, Vergaser überhplt und das Getriebe ganz machen lassen.
Die fährt auch und klingt fast wie ne große.
Allerdings geht nach einiger Zeit das Temperatur-Warn-Lämpchen an. Der Kühler wird heiss, aber der Motor bleibt kühl. Er hält dann an, wartet ein paar Minuten und fährt dann weiter.

Was also als nächstes mal kontrollieren?

Wär schön, wenn die bald wieder liefe, weil er mich auf einem Elternabend am Dienstag vertreten müsste. Aber mit dem E-Bike will ich ihm das dann doch nicht zumuten. :-23:

Grüßle ihr Lieben und Danke
Indara
Was soll ich sagen? Das Leben ist schön! :-12:
Bambi
Beiträge: 226
Registriert: 13 Okt 2021, 20:53

Re: 125er MZ

Beitrag von Bambi »

Hallo Indara,
nur zur Präzisierung: meine alte 2-Takt 125/150-er MZ hat keine Temperaturanzeige. Also geht es wohl um eine wassergekühlte 4-Takt RT 125 (Straße) oder MZ 125 SX (Enduro) bzw. SM (Supermoto).
Von den 3 Letztgenannten habe ich keine Ahnung. Mir fällt da spontan nur ein den Stand der Kühlflüssigkeit zu checken und zu schauen, ob der Kühler entlüftet werden muß. Sonst wird ev. eine große Luftblase im System hin- und hergeschoben und der Motor nicht richtig gekühlt. Das Symptom 'Leuchte geht an, ein bißchen warten und dann geht es wieder' lässt mich in diese Richtung denken. Hat er schon einmal vorsichtig versucht, in diesem Moment den Deckel des Kühlers (oder eines ev. Ausgleichbehälters) zu öffnen? Vorsichtig deshalb, weil heißes Wasser bzw. Dampf austreten könnte! Lappen und Handschuh benutzen und langsam aufdrehen, mit (einer) Pause zwischen lösen und aufdrehen. Viele Kühler haben einen 2-stufigen Deckel. 1. Stufe: leicht öffnen und entlüften, 2. Stufe: ganz öffnen. Zwischen Stufe 1 und 2 sollte der Druckabfall hör-(Zischen) und spürbar (Gegendruck) sein.
Wenn sich hier niemand findet (Finn/Schütten jr. hatte so eine) habe ich Freunde im MZ-Forum die sich auskennen sollten. Ggf. bitte melden!
Schöne Grüße, Bambi
'Find me kindness, find me beauty, find me truth' (Dreamtheater 'Learning to live')
Benutzeravatar
Sandra07
Beiträge: 19
Registriert: 14 Okt 2021, 21:40

Re: 125er MZ

Beitrag von Sandra07 »

Moin,
Checkt das Kühlwasser erstmal, wenn der Motor kalt ist:
Bild
Quelle: mz-forum.com

Gruß Sandra
Benutzeravatar
Aynchel
Beiträge: 35
Registriert: 05 Okt 2021, 13:13

Re: 125er MZ

Beitrag von Aynchel »

moin auch
mit den 125er Wassergekühlten kenne ich mich nicht so aus
aber ich vermute das am Zylinderkopf eine Entlüftungsschraube für den Kühlwasserkanal existiert
wenn da eine Luftblase sitzt kann der Kühler so voll sein wie er will
Indara
Beiträge: 34
Registriert: 16 Okt 2021, 19:43

Re: 125er MZ

Beitrag von Indara »

Danke ihr lieben!

Es handelt sich um eine RT 125 Baujahr 2000. Luft und Kühlmittelstand hat er wohl geprüft.
Bissi frustrierend das alles.

LG Indara
Was soll ich sagen? Das Leben ist schön! :-12:
Benutzeravatar
Sandra07
Beiträge: 19
Registriert: 14 Okt 2021, 21:40

Re: 125er MZ

Beitrag von Sandra07 »

Vielleicht den Vergaser im Zusammenspiel mit dem neuen Auspuff zu mager abgestimmt, dass der Motor zu heiß wird? Ist der Luftfilter drin? Den raus zu nehmen war eine beliebte "Tuningmaßnahme" bei unseren Mopeds mit 16, hat natürlich nix gebracht... :-5:

Gruß Sandra
Roland
Beiträge: 4
Registriert: 15 Okt 2021, 09:18

Re: 125er MZ

Beitrag von Roland »

Bei den wassergekühlten gibt's diverse "Klassiker", wenn man mal davon ausgeht, dass auch Kühlwasser drin ist:

Thermostat - öffnet nicht -> der Kühlkreislauf wird gar nicht aktiviert
Wasserpumpe - defekt -> nur marginale Bewegung des Kühlmittels (defekte WaPu führt aber meist zu Wasserverlust)
Temperaturfühler - defekt oder Schaden im elektr. Anschluss -> Lüfter wird nicht aktiviert, dadurch Kühlung im Stand drastisch reduziert
Lüfter - defekt oder Schaden im elektr. Anschluss -> s.o.

oder ganz banal: Sicherung durch

Welche Variante auch immer, das WHB hilft: https://www.manualslib.com/manual/12789 ... 25-Sx.html

Good luck!
Roland aus Bonn
Wer nicht schraubt - fährt nicht richtig

99er GS 1100: 141 Tkm
94er SR 43B: 138 Tkm
88er KLR650A: 60 Tkm
87er KLR650A: ~90 Tkm
Taxel
Beiträge: 46
Registriert: 06 Okt 2021, 22:41

Re: 125er MZ

Beitrag von Taxel »

Hallo Indara.

Ich denke mal das der Motor der MZ wassergekühlt und nicht ölgekühlt ist. Mit dem Motor habe ich keine Erfahrung, darum kann ich nur raten:

1) Kühlmittel ist genug drin?

2) Entlüftet wurde der Kühlkreislauf auch?

3) Wasserpumpe funktioniert?

4) Kühlmittelsensor ist ok?

5) Thermostat funktioniert?

Vielleicht ist mit dem Kühlkreislauf alles in Ordnung, aber die Lampe spinnt.

1) Geht die Lampe beim einschalten der Zündung an und nach dem starten wieder aus?

2) Wurde der Sensor falsch angeklemmt?

Das ist alles was mir auf die Schnelle in den Sinn kommt.

Gruß....Axel
Eine Lösung habe ich nicht, aber ich bewundere das Problem.
Indara
Beiträge: 34
Registriert: 16 Okt 2021, 19:43

Re: 125er MZ

Beitrag von Indara »

Der Kühler ist durchgespült und entlüftet.
Leider sind 18jährige manchmal seeehr selbstbewusst und wissen alles, was nicht wissen, einfach besser.

Na ja, anscheinend hat er noch Ideen und will noch weiter versuchen, das alleine hinzukriegen.

Vielen vielen Dank für Eure Hilfe!


LG Indara
Was soll ich sagen? Das Leben ist schön! :-12:
Eintopfquäler
Beiträge: 14
Registriert: 24 Okt 2021, 00:35

Re: 125er MZ

Beitrag von Eintopfquäler »

Kam da inzwischen was raus? Ich hab mich jetzt extra nur deshalb auch hier angemeldet. :-5:
Außer zugesetztem Kühler oder defektem Temperaturschalter für die Warnlampe kanns ja nicht viel sein. Denkbar wäre auch ne Luftblase nach dem Kühler in irgendeiner Leitung.
Antworten